1

Тема: NETGEAR R7000 не понятные показания скорости обмена.

Здравствуйте.
Роутер: Netgear R7000
Версия микропрограммного обеспечения: V1.0.4.30_1.1.67
Версия языка интерфейса пользователя: V1.0.4.30_2.1.38.1
Подключение: Режим роутера. Интернет провайдер: Аист . У провайдера внутренния сеть + внешния сеть (Internet) по VPN PPTP (все IP и маршрутизация присваиваются автоматом) тариф 100 мегабит в сек. Роутер настроен (в т. ч. Qos и проброс портов) и проблем не было...
Однажды замечено: скорости по speedtest.net 4 мс 0.02-0.03 мегабита в сек. загрзка и отдача 0.03-0.05 мегабита в сек. (ранее было 0-1 мс. загрузка 85-90 мегабибит в сек. и отдача 80-85 мегабита в сек.). Скачка торента долго висела по 5 кбайт в сек., но через 20 мин. разогналась до 4 мегабайт в сек. (ранее всегда качало 6-11 мегабайт в сек. стабильно). На прямую кабель к ПК подключить - все в норме... Роутер не горячий (как обычно была температура такая и осталась).
Я решил что - возможно дело в Qos - и нужно его отключить... Но если Qos работает и под что то перераспределяет - то нужно посмотреть скорость вообще WAN порта и LAN портов и т. п. Залез в "Доп. настройки" > "Состояние роутера" > "Интернет порт" > "Статистика". Где показывает сколько пакетов проходит и какая скорость обмена. Вот тут я удивился... Даже то что торент разогнался через 20 мин. до 4 мегабайт в сек. - там от меня (вай фай 5 ггц - я один клиент данной сети) показывало 6000 с копейками... А общию скорость WAN порта 10000 с копейками..., а единицы измерения указаны байт/с  - что вообще не может быть...
Вот сейчас когда по speedtest.net не дает скорость... показывает:
Порт    Состояние               Передача, пакет/с              Прием, пакет/с   Коллизии    Передача, байт/с    Прием, байт/с   Время работы
WAN   100M/Полное          109084054                    141701918                     0          19111                           2173         2 Дни 00:53:24
LAN1    1000M/Полное             108000744            102198460                     0          10133                          10333         01:52:08
LAN2  1000M/Полное                                                                                                                                                    2 Дни 00:53:24
LAN3    1000M/Полное                                                                                                                                                    2 Дни 00:53:24
LAN4    Канал отключен         --
2.4G WLAN b/g/n600M      653506                    141019                           0          4172                          57          2 Дни 00:53:32
5G WLAN a/n/ac  1300M     10891400            8591174                          0          6443                        7349           2 Дни 00:53:32
Сейчас скорость восстановилась..., но все равно меньше чуть (чем было).

Вопрос: 1. Может так Qos сильно влиять таким образом... ? 2. Как оценивать скорость передачи и приема у роутера ? (возможно ошибочный перевод - и единицы измерения указали не те иль т. п.) 3. Как посмотреть загрузку роутера (загружен ли у него ЦП на 100%) ну и возможно ли посмотреть температуру нагрева?
Заранее спасибо.